Jag har bytt router, behöver jag koppla om mina uppkopplade produkter?
Problem
- Bytt router
Gäller
- Pure I9
Lösning
- Om du har har bytt din router behöver du koppla om alla dina uppkopplade produkter till den nya routern för att kunna styra dem via appen
Orsak
- När det är en ny router kommer det att vara nytt nätverksnamn och lösenord och då kan produkten inte använda det gamla
Var den här artikeln till hjälp?
Relaterade artiklar
- Vilken fri höjd på möbel krävs för att roboten ska städa under?
- PUREi9 visare felkod E:30 / E:31
- Hur lägger jag till fler kartor i Pure I appen ?
- Robotdammsugare ansluter inte till Wifi
- Hur kan jag uppdatera programvaran i min PureI9?
- Robotdammsugarens rengöringsprestanda har sjunkit
- Kan jag använda robotdammsugaren med ett hemlarmsystem?
- Robotdammsugare startar inte
- Robotdammsugaren bullrar under användning
- Robotdammsugare visar felkod E:22 eller E22