Jag har bytt router, behöver jag koppla om mina uppkopplade produkter?
Problem
- Bytt router
Gäller
- Pure I9
Lösning
- Om du har har bytt din router behöver du koppla om alla dina uppkopplade produkter till den nya routern för att kunna styra dem via appen
Orsak
- När det är en ny router kommer det att vara nytt nätverksnamn och lösenord och då kan produkten inte använda det gamla
Var den här artikeln till hjälp?
Relaterade artiklar
- PUREi9 visar Felkod E:21/E:23
- Hjulen sitter fast i robotdammsugaren
- Kan jag använda robotdammsugaren utan appen?
- Hur rengör jag framsidan och kamerafönstret?
- Robotdammsugare visar felkod E:20
- Wi-Fi symbolen försvann/Wi-Fi symbolen blinkar
- Robotdammsugare ansluter inte till Wifi
- Robotdammsugare startar inte
- Bruksanvisning PUREi9
- Robotdammsugare visar felkod E:15